PDA

Orijinalini görmek için tıklayınız : starcraft sistem gereksinimleri oluomu



Wave
17/08/2011, 12:39
Ati mobility radeon hd 4300 mğ yoksa ati radeon hd 3870 benimki 4300 olan eğer 4300 çalıştırıyorsa lütfen söyleyin hayati önem taşıo