PDA

Orijinalini görmek için tıklayınız : vistada 1.22 ye geçiş



hasamoah
22/11/2008, 07:20
arkadaşlar ben bi vista kullanıcısıyım

eskiden istediğim gibi frozen throne u açabiliyodum istediğimi yapıyodum

ama şimdi vers. i 1.22 ye yükseltmeye çalışınca (fixer filan da kullandım )

Blizzard PrePatch v2.70 compiled on Jul 7 2003
This program patches Warcraft 3

Log created at 7:18 am on 11/22/2008

ERROR: unable to create file 'C:\Program Files\Warcraft III\BNUpdate.exe'
Erişim engellendi.

RESULT: Prepatch failed

diye bi uyarı alıyorum


ne yapcağımı bilmiyorum yardım lütfen !!

hasamoah
22/11/2008, 19:10
yokmu bilen :S

hasamoah
23/11/2008, 07:43
hala mı yok :S